PDA

Afficher la version complète : panne Se w910i



je cherche
20/01/2009, 22h25
bonjour , en espérant être au bon endroit ?.
ce matin j'ai mis mon w 910i a charger,apres 3 h.,je suis allé voir si la charge était finie,en voulant vérifier je me suis rendu compte que la batterie n'avait pas charger.
le gsm n'a que 10 mois de service et encore je ne m'en sers pas beaucoup,aussi je voudrais savoir si c'est la batterie qui est morte ou si c'est le chargeur qui est fautif.
voici ce que ce passe , le gsm est tres lent si je branche le chargeur le gsm charge une minute pius s'éteint complètement,je suis obligé de le redémarrer et entré le code pin,mais je ne sais démarrer le gsm que si j'ai retirer le chargeur du gsm.
parfois pour faire redemarrer le gsm je dois ouvrir le cache batterie et retirer la batterie ainsi je parviens a le réallumer,mais il est d'une lenteur pas croyable
a tout hasard je dois dire que j'ai cafouiller et il est arriver que je n'avais rentré qu'une partie du code pin juste vant que le gsm ne s'éteigne.

par avance je vous remercie pour vos avis et conseils éventuels.

je cherche
26/01/2009, 10h50
oups aucun avis ou réponse , éventuellement quelqu'un peut il me dire si une batterie ou un chargeur défectueux peut bloquer un gsm lors du chargement , merci.

TiTof46
26/01/2009, 11h42
hello ,dans ce cas il y a 2 cas de figure ,soit la batterie est morte et se met en protection quand tu essayes de la charger , ou tout simplement chargeur HS ,ce qui asser rare ,

j'opterais plutot pour la batterie ,mais tu n'as personne dans ton entourage qui possséde un SE pour tester avec son chargeur ?

voila j'éspère t'avoir un peu aidé :fleur:

je cherche
27/01/2009, 11h38
merci florian46 pour ton avis,maintenant je sais plus ou moins ce qui se passe,mon épouse a bien un Se 900i mais j'hésite a utilisé le chargeur de mon 910i, car le chargeur du 900i a 2 picots plus longs alors que celui du 910i a seulement 1 picot qui ressort des autres.

TiTof46
27/01/2009, 21h17
merci florian46 pour ton avis,maintenant je sais plus ou moins ce qui se passe,mon épouse a bien un Se 900i mais j'hésite a utilisé le chargeur de mon 910i, car le chargeur du 900i a 2 picots plus longs alors que celui du 910i a seulement 1 picot qui ressort des autres.


de rien je t'en prie ,petite option peut être , tu as un cable data normalement avec ,si tu le branche ,logiquement il est possible de charger le gsm via le cable USB ,tu peux toujours éssayé cela :fleur:

je cherche
28/01/2009, 08h47
merci florian,je vais esayé cela, hier j'ai reçu une réponse de sony ericsson ,il me dise de porter mon W910i a un centre SE pour le faire vérifié.

TiTof46
28/01/2009, 09h17
merci florian,je vais esayé cela, hier j'ai reçu une réponse de sony ericsson ,il me dise de porter mon W910i a un centre SE pour le faire vérifié.


ah ok ,ben c'est meiux on ne sait jamais ;)

je cherche
28/01/2009, 12h36
:) oui,de toute façon après revision,il sera mit en réserve,je viens de le remplacer par un E 71,

TiTof46
28/01/2009, 15h07
:) oui,de toute façon après revision,il sera mit en réserve,je viens de le remplacer par un E 71,


très bon achat :D:fleur:

je cherche
28/01/2009, 18h02
merci florian 46 :),et encore merci pour tes interventions pour me venir en aide. ;)

TiTof46
29/01/2009, 12h44
merci florian 46 :),et encore merci pour tes interventions pour me venir en aide. ;)

de rien ,c'est normal :fleur: