PDA

Afficher la version complète : Besoin d'aide pour émulateurs



sangohan
11/03/2012, 20h28
Bonjour à tous,

Voilà ma question es assez simple, j'aimerais jouer au jeux game boy advance sur mon ipad 1ere génération. Celui ci étant jailbreaker en 5.1 :) Le soucis ai été voir pour télécharger gpsphone sur cydia et celui ci m'écrit : "votre version systeme n'est pas compatible avec gpsphone" un truc du genre donc j'aimerais savoir si quelqu'un connaitrais un moyen de le faire fonctionner ou alors tout simplement un autre émulateur compatible gba :)

Merci :)

furticator
11/03/2012, 21h16
Visual Boy Advance, un des meilleurs émulateurs de GBA que je connais. Je te le conseille fortement.

sangohan
11/03/2012, 22h07
Visual Boy Advance, un des meilleurs émulateurs de GBA que je connais. Je te le conseille fortement.

Merci de ton aide :) Mais malheureusement sur cydia je ne le trouve pas :( Aurais tu par hasard le nom de la source?
Merci :)

sangohan
11/03/2012, 22h14
C bon j'ai trouver :D
Un grand merci a toi :d