Résultats de 1 à 3 sur 3
  1. #1
    Membre Avatar de moyse
    Localisation
    Beaufays
    Âge
    40
    Opérateur GSM
    Allo Rtl
    Opérateur Internet
    Belgacom ADSL
    Mon GSM
    Iphone 4
    Inscrit
    mars 2005
    Messages
    869
    Pouvoir de réputation
    9
    Nombre d'évaluations
    18 (100%)

    Mwouais

    Salut a tous j ai toujours pas réussi a mettre imode de base sur mon qtek s100 et je continue de payer 7€ pour rien si quelqu un a un s100 et qui va sur imode svp envoie moi les parametre merci
    ps:les parametre imode pour pda comme ipaq vont pas (ou je suis con assez pour ne pas y arriver)

    merciiiiiiiiiiiii
    Iphone 4 16G
    Archos 70 androide 2.3,Apn:Pana TZ7
    Dell XPS 1330 full + Samsung NC 110
    I touch 32 giga craké

  2. #2
    Oldteam certifié Avatar de woookash
    Localisation
    Bruxelles
    Âge
    35
    Opérateur GSM
    Mobile Vikings
    Opérateur Internet
    Scarlet
    Mon GSM
    iPhone 5
    Inscrit
    avril 2004
    Messages
    3 997
    Pouvoir de réputation
    28
    Nombre d'évaluations
    14 (100%)

    Par défaut

    Normalement ils sont les mêmes.. tu as bien configuré la connexion gprs, et le proxy.. ?

    Si ca marche pas, on va pas te copier coller les paramètres que tu connais déjà :-p

    Copie-colle nous ceux que tu as mis, et on te dira bien où ca cloche :-p

    Sinon par ici ils y sont ;-)
    Rôdeur d'astel.be

  3. #3
    Membre Avatar de moyse
    Localisation
    Beaufays
    Âge
    40
    Opérateur GSM
    Allo Rtl
    Opérateur Internet
    Belgacom ADSL
    Mon GSM
    Iphone 4
    Inscrit
    mars 2005
    Messages
    869
    Pouvoir de réputation
    9
    Nombre d'évaluations
    18 (100%)

    Par défaut

    merci juste un petit souci pour le ferme je téléphone pour me deconnecter mais apres tout le temps un message d erreur
    "le modem destinataire a ete deconnecte pour verifier vos parametre ect..." que dois je faire
    Iphone 4 16G
    Archos 70 androide 2.3,Apn:Pana TZ7
    Dell XPS 1330 full + Samsung NC 110
    I touch 32 giga craké

Informations du sujet

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé